

<!doctype html>

<html lang="en">
    <head>
        <title>
            US, Europe, Asia plunge again on coronavirus fear
        </title>
        <meta name="viewport" content="width=device-width,initial-scale=1">
        <meta name="description" content="Oil price drop adds to market turmoil; energy stocks crater">
        <meta name="keywords" content="">

        
            
                
            
        

        
    
        
            <link rel="canonical" href="/markets-insights/daily-market-review/10-03-2020/"/>
        
    


        
            
                <!-- note: do not change below -->
                <!-- site_meta_tags include -->
                
                    
                
            
        

        
            
        

        
                <!-- Social Cards-->
                <meta name="twitter:card" content="summary_large_image"/>
                <meta name="twitter:site" content=""/>
                <meta property="og:title" content="On 9 March 2020 - US, Europe, Asia plunge again on coronavirus fear | Fidelity UK"/>
                <meta property="og:author" content="Anne D Picker | Fidelity UK"/>
                <meta property="og:description" content="Taking a look at today&#39;s latest economic and market developments - see the key markets events at a glance"/>
                <meta property="og:type" content="website"/>
                <meta property="og:site_name" content="Fidelity UK"/>
                <meta property="og:url" content="https://www.fidelity.co.uk/markets-insights/daily-market-review/10-03-2020/"/>

                
                

                <!-- Social Cards Ended -->
        


        
  <!-- note: sekizai render_block tags cannot be placed in an included template, they must be in base.html. render_block cannot be inside block tags but addtoblock must be inside a block when in an extended page -->

        <!-- Include critical css -->
        <style>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</style>

        <!-- If js isnt supported we load these rather than defer them -->
        <noscript>
            <link rel="preload" type="text/css" href="/static_cms/fil_site_assets/css/vendor.css" rel="stylesheet">
            <link rel="preload" type="text/css" href="/static_cms/fil_site_assets/css/main.css" rel="stylesheet">
        </noscript>

        





        
            <link rel="icon" type="image/png" sizes="16x16" href="/static_cms/fil_site_assets/images/favicon-16x16.png">
        

        

        

        <!-- adding sitemap templatetags for customising page priority and other stuff -->
        
        <!-- note: do not change below -->
        <!-- analytics top layer includes -->
        
            
                

<!-- render top analytics templates -->



    
        

    


            
        
        <!-- end analytics includes -->
        
    

        
        <script>
            
                window._dl = {
                    channel: 'Personal Investing',
                    content: 'Daily Market Review | Our Pick of Today&#39;s Market News',
                    country: 'uk',
                    language: 'en',
                    page_name: 'fiduk: PI: daily-market-review',
                    site_section: 'markets-insights',
                    spa: false,
                };
            
            
        // Article
        window._dl.author = 'Anne D Picker';
        window._dl.page_name = 'fiduk: PI: 10-03-2020';
        // END Article
    

        </script>

        
            <script type="text/javascript" src="//nexus.ensighten.com/fidelityuk/fidukpiprod/Bootstrap.js"></script>
        
    </head>

    <body class="">
        <script type="text/javascript">
            var countryCode = "uk";
            var countryType = "glob";
        </script>
        
          <!-- apparently this should never be enclosed in block tags (pg 47) -->

        <!-- browser warning message here -->
        


<div class="grid-container fil-messaging" id="browserWarningContainer" style="display: none;">
    <div class="grid-x">
        <div class="cell message-box message-box--warning">               
            <div class="message-box__icon"></div>
            <div class="message-box__exit">
                <a class="fil-icon fil-icon-cross-light" href="javascript:void(0)"></a>
            </div>
            <div class="message-box__body">
                <p><strong>Update your browser</strong><br>
The web browser you’re using is out of date. To guarantee greater security and to get the best use of our website, please <a href="/update-your-browsers/">update your browser</a>.</p>                
            </div>            
        </div>
    </div>    
</div>

<script language="javascript">
    window.BROWSER_MESSAGE_ENABLED = true;
    window.IE_MIN_VERSION = 11;
    window.FIREFOX_MIN_VERSION = 66;
    window.SAFARI_MIN_VERSION = 12;
    window.CHROME_MIN_VERSION = 72;
    window.EDGE_MIN_VERSION = 0;    	
</script>

        
        <!-- header items go here -->
        
        <!-- note: removing the <main> tag or changing its class will break the TabsPlugin -->
        
    <div id="body-container" class="grid-x eu">
        <main class="daily-market-review cell auto">
			



<header class="global-section" id="globalSection" data-toggler=".revealed" >
    <div class="grid-x">
        <div class="small-12 large-6 wayfinding-text-left ">
            
            
            
                <ul class="inline-block list--inline text-left">
                    
                        <li class="personal-investing-tab">
                            <a class="sub-menu-trigger fil-icon fil-icon-chevron-down-s" href="javascript:void(0);">Personal Investing</a>
                        </li>
                        <div class="sub-menu">
                            <div class="rhythmic personal-investing-sub-menu-align">
                                <ul>
	<li><a href="/clients?intref=site_selector_other_investing-with-an-adviser">Investing with an adviser</a></li>
	<li><a href="https://adviserservices.fidelity.co.uk/?intref=site_selector_other_Fundsnetwork">Fidelity FundsNetwork</a></li>
	<li><a href="https://professionals.fidelity.co.uk/?intref=site_selector_other_investment-professionals">Fidelity for Investment Professionals</a></li>
	<li><a href="https://retirement.fidelity.co.uk/en/?siteselect=true&amp;intref=site_selector_other_workplace-pensions">Workplace Pensions</a></li>
	<li><a href="https://www.fidelityinstitutional.com/en/?intref=site_selector_other_institutional">Fidelity Institutional</a></li>
</ul>
                            </div>
                        </div>
                    
                </ul>
                
            
        </div>

        <div class="cell small-12 large-6 text-right wfb-nav small-order-1 medium-order-1 large-order-2">
            
            
            
                
<a href="https://help.fidelity.co.uk/"
	class="link"
	target="_self"
    
    
>Help &amp; support</a>
            
            
                
<a href="/register/"
	class="link"
	target="_self"
    
    
>Register for online access</a>
            

            

            
                
<a href="/secure/accounts"
	class="private my-fid bg-blue"
	target="_self"
    
    
>Back to account summary</a>
            

            



            




            
                <a id="private-logout" target=""
                    class="private logout bg-blue"
                     href="/log-out/"
                    >
                    <span class="fil-icon-logout"></span>
                    Log out
                </a>
            
            
                <a id="public-login" target=""
                    class="public login bg-blue"
                     href="/secure/accounts"
                    >
                    <span class="fil-icon-login"></span>
                    Log in
                </a>
            


           

            <!-- render modal -->
            

        </div>
    </div>
</header>

            


<a href="#main-content" title="Skip header" aria-label="Skip header" class="skip-header-link">Skip Header</a>

<div class="header-wrapper">
    <header class="fil-header main-header ">
        <div class="nav-bar wfb-nav grid-x 
                    ">
            <div class="logo-container cell auto large-2">
                
                    

<div class="fil-header__logo-container">
    <a href="/" class="fil-header__logo fil-header__logo--fil show-for-large">
        


    
<svg width="153" height="48" class="logo">
    <image xmlns:xlink="http://www.w3.org/1999/xlink"
    xlink:href="/static_cms/fil_site_assets/images/fil-logo.svg"
    src="/static_cms/fil_site_assets/images/fil-logo.png"
    width="153" height="48"  alt="Fil Logo"></image>
</svg>



    </a>
    <a href="/" class="fil-header__logo fil-header__logo--fil hide-for-large">
        
        <img src="/static_cms/fil_site_assets/images/f-logo-mobile.png" class="logo" alt="logo"/>
        
    </a>

    
    
    
</div>
                
            </div>

            
            

            
            <div class="login menu-toggle cell hide-for-large login-disabled">
                <span class="fil-icon fil-icon-login"></span>
                <span>Log in</span>
            </div>
            <div class="logout menu-toggle cell hide-for-large">
                <span class="fil-icon fil-icon-logout"></span>
                <span>Log out</span>
            </div>
            
            
                <div class="menu-toggle cell hide-for-large">
                    <div class="menu-closed">
                        <span class="fil-icon fil-icon-menu-burger"></span>
                        <span>Menu</span>
                    </div>
                    <div class="menu-open">
                        <span class="fil-icon fil-icon-cross-regular"></span>
                        <span>Close</span>
                    </div>
                </div>
            

            

            <div class="main-menu cell small-12 medium-12 large-10">
                
					
                        
                            
<div class="menu grid-x align-right">
    
        <div class="cell shrink tier-one-wrapper">
            <a class="tier-one None"
                href="javascript:void(0);"
                
            >
                Services
                
                    <span class="show-for-large fil-icon fil-icon-chevron-d-regular"></span>
                
            </a>
            
                <div class="megamenu grid-container">
                    <div class="grid-x">
                        <div class="cell show-for-large large-3 meta">
                            <h3>Services</h3>
                        </div>
                        <div class="cell small-12 large-9 tier-two-wrapper">
                            <div class="tier-two grid-x hide-for-large">
                                <div class="cell small-12 category">
                                    <a href="/services/" class="category-header hide-for-large">Services Overview</a>
                                </div>
                            </div>
                            

<div class="tier-two grid-x">
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">Our accounts <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">Our accounts</h6>
                <hr class="show-for-large">
                
                    
                        <a href="/stocks-and-shares-isa/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Stocks and Shares ISA
                        </a>
                        
                    
                
                    
                        <a href="/services/sipp/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Personal pension (SIPP)
                        </a>
                        
                    
                
                    
                        <a href="/services/investment-account/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Investment Account
                        </a>
                        
                    
                
                    
                        <a href="/junior-isa/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Junior ISA
                        </a>
                        
                    
                
                    
                        <a href="/junior-sipp/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Junior SIPP
                        </a>
                        
                    
                
                    
                        <a href="/services/charges-fees/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Fees and charges
                        </a>
                        
                    
                
                    
                        <a href="/legal/before-you-invest/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Our terms of service
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">What we offer <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">What we offer</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="/services/why-fidelity/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Why Fidelity
                        </a>
                        
                    
                
                    
                        <a href="/services/what-we-offer/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            What we offer
                        </a>
                        
                    
                
                    
                        <a href="/services/wealth/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Fidelity Wealth
                        </a>
                        
                    
                
                    
                        <a href="/fidelity-retirement-service/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Fidelity&#39;s retirement service
                        </a>
                        
                    
                
                    
                        <a href="/fidelity-investor-centre/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Fidelity Investor Centre
                        </a>
                        
                    
                
                    
                        <a href="/services/online/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Investing online with us
                        </a>
                        
                    
                
                    
                        <a href="/ongoing-enhancements/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Ongoing enhancements
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">I want to... <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">I want to...</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="/open-account/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Open an account
                        </a>
                        
                    
                
                    
                        <a href="/planning-guidance/choosing-your-investments/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Choose investments
                        </a>
                        
                    
                
                    
                        <a href="/transfer/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Transfer investments
                        </a>
                        
                    
                
                    
                        <a href="/services/isa-allowance/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            View JISA / ISA allowances
                        </a>
                        
                    
                
                    
                        <a href="/retirement/pension-allowances/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            View pension allowances
                        </a>
                        
                    
                
            </div>
        </div>
    
</div>

                            <div class="cell small-12 overview-link show-for-large">
                                <hr class="show-for-large">
                                <a href="/services/"><img src="/static_cms/fil_site_assets/images/iconoverviewblue500.png" class="overview-icon" alt="overview icon"/> Overview</a>
                            </div>
                        </div>
                    </div>
                </div>
            
            <div class="backdrop"></div>
            <a href="javascript:void(0);" title="close megamenu" aria-label="close megamenu" class="close-megamenu"><span class="fil-icon fil-icon-cross-light"></span></a>
        </div>
    
        <div class="cell shrink tier-one-wrapper">
            <a class="tier-one None"
                href="javascript:void(0);"
                
            >
                Guidance &amp; tools
                
                    <span class="show-for-large fil-icon fil-icon-chevron-d-regular"></span>
                
            </a>
            
                <div class="megamenu grid-container">
                    <div class="grid-x">
                        <div class="cell show-for-large large-3 meta">
                            <h3>Guidance &amp; tools</h3>
                        </div>
                        <div class="cell small-12 large-9 tier-two-wrapper">
                            <div class="tier-two grid-x hide-for-large">
                                <div class="cell small-12 category">
                                    <a href="/planning-guidance/" class="category-header hide-for-large">Guidance &amp; tools Overview</a>
                                </div>
                            </div>
                            

<div class="tier-two grid-x">
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">Get started <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">Get started</h6>
                <hr class="show-for-large">
                
                    
                        <a href="javascript:void(0);"
                            class="tier-three-link fil-icon fil-icon-arrow-r-light"
                            
                        >
                            Investing basics
                        </a>
                        
                            <div class="tier-three grid-x">
                                <div class="cell small-12 medium-12 large-auto">
                                    <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="tier-three-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                                    <h6>Investing basics</h6>
                                    <hr class="show-for-large">
                                    <div class="multi-column">
                                        <a href="/planning-guidance/how-to-invest/">Investing basics <span class="text-lower-case">Overview</span></a>
                                        


    <a href="/planning-guidance/risks-and-returns/" target="">
        Investment risk and return
    </a>

    <a href="/planning-guidance/how-to-invest/understanding-volatility-and-risk/" target="_self">
        Understanding volatility and risk
    </a>

    <a href="/planning-guidance/asset-allocation/" target="_self">
        Effective asset allocation
    </a>

    <a href="/planning-guidance/regular-saving-benefits/" target="_self">
        Why have a regular savings plan
    </a>

    <a href="/planning-guidance/about-funds/" target="_self">
        How mutual funds work
    </a>

    <a href="/planning-guidance/about-etfs/" target="_self">
        How exchange-traded funds work
    </a>

    <a href="/planning-guidance/about-investment-trusts/" target="_self">
        How investment trusts work
    </a>

    <a href="/planning-guidance/about-shares/" target="_self">
        How shares work
    </a>

                                    </div>
                                </div>
                                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="tier-three-return show-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                            </div>
                        
                    
                
                    
                        <a href="/planning-guidance/ready-to-invest/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Are you ready to invest?
                        </a>
                        
                    
                
                    
                        <a href="/planning-guidance/find-an-account/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Choose an account
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">Guides <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">Guides</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                
                    
                        <a href="/planning-guidance/investment-principles/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Principles for good investing
                        </a>
                        
                    
                
                    
                        <a href="/planning-guidance/investment-guides/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Investment guides &amp; videos
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="javascript:void(0);"
                            class="tier-three-link fil-icon fil-icon-arrow-r-light"
                            
                        >
                            Life events
                        </a>
                        
                            <div class="tier-three grid-x">
                                <div class="cell small-12 medium-12 large-auto">
                                    <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="tier-three-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                                    <h6>Life events</h6>
                                    <hr class="show-for-large">
                                    <div class="multi-column">
                                        <a href="/planning-guidance/life-events/">Life events <span class="text-lower-case">Overview</span></a>
                                        


    <a href="/planning-guidance/life-events/finances-for-married-life/" target="">
        Finances for married life
    </a>

    <a href="/planning-guidance/life-events/preparing-for-children/" target="">
        Preparing for children
    </a>

    <a href="/planning-guidance/life-events/planning-university/" target="">
        Planning for university
    </a>

    <a href="/planning-guidance/life-events/thinking-about-divorce/" target="">
        Thinking about divorce
    </a>

    <a href="/planning-guidance/life-events/when-your-children-move-out/" target="">
        When your children move out
    </a>

    <a href="/planning-guidance/life-events/moving-into-retirement/" target="">
        Moving into retirement
    </a>

    <a href="/planning-guidance/life-events/getting-new-job/" target="">
        Getting a new job
    </a>

    <a href="/planning-guidance/life-events/setting-up-a-business/" target="">
        Setting up a business
    </a>

    <a href="/planning-guidance/life-events/having-baby-later-life/" target="">
        Having a baby later in life
    </a>

                                    </div>
                                </div>
                                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="tier-three-return show-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                            </div>
                        
                    
                
                    
                        <a href="/modernlifemoments/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Modern Life Report
                        </a>
                        
                    
                
                    
                
                    
                        <a href="/isa-campaign/a-guide-to-tax-efficient-investing/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            ISA Guide
                        </a>
                        
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">Tools <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">Tools</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="/planning-guidance/choosing-your-investments/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Help choosing investments
                        </a>
                        
                    
                
                    
                        <a href="/planning-guidance/chart-compare/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Chart and compare
                        </a>
                        
                    
                
                    
                        <a href="/retirement/calculators/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Retirement planning calculators
                        </a>
                        
                    
                
                    
                
                    
                
                    
                        <a href="/stocks-and-shares-isa-calculator/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Stocks &amp; Shares ISA Calculator
                        </a>
                        
                    
                
                    
                
            </div>
        </div>
    
</div>

                            <div class="cell small-12 overview-link show-for-large">
                                <hr class="show-for-large">
                                <a href="/planning-guidance/"><img src="/static_cms/fil_site_assets/images/iconoverviewblue500.png" class="overview-icon" alt="overview icon"/> Overview</a>
                            </div>
                        </div>
                    </div>
                </div>
            
            <div class="backdrop"></div>
            <a href="javascript:void(0);" title="close megamenu" aria-label="close megamenu" class="close-megamenu"><span class="fil-icon fil-icon-cross-light"></span></a>
        </div>
    
        <div class="cell shrink tier-one-wrapper">
            <a class="tier-one None"
                href="javascript:void(0);"
                
            >
                Funds
                
                    <span class="show-for-large fil-icon fil-icon-chevron-d-regular"></span>
                
            </a>
            
                <div class="megamenu grid-container">
                    <div class="grid-x">
                        <div class="cell show-for-large large-3 meta">
                            <h3>Funds</h3>
                        </div>
                        <div class="cell small-12 large-9 tier-two-wrapper">
                            <div class="tier-two grid-x hide-for-large">
                                <div class="cell small-12 category">
                                    <a href="/funds/" class="category-header hide-for-large">Funds Overview</a>
                                </div>
                            </div>
                            

<div class="tier-two grid-x">
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">Show me a few ideas <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">Show me a few ideas</h6>
                <hr class="show-for-large">
                
                    
                        <a href="/funds/find-fund-based-risk/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Find a fund based on risk
                        </a>
                        
                    
                
                    
                        <a href="/funds/esg-investing/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            ESG Investing
                        </a>
                        
                    
                
                    
                        <a href="/funds/easy-invest/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Easy Invest
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">Show me expert picks <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">Show me expert picks</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                
                    
                        <a href="/funds/our-experts-favourites/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Our experts’ favourite funds - Select 50
                        </a>
                        
                    
                
                    
                        <a href="/shares/select-etf/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Our experts’ favourite ETFs - Select ETF
                        </a>
                        
                    
                
                    
                        <a href="/select-50-balanced-fund/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Fidelity Select 50 Balanced Fund
                        </a>
                        
                    
                
                    
                        <a href="/stocks-and-shares-isa/choose-your-isa-funds-our-expert-guidance/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Tom’s ISA picks
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">Show me everything <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">Show me everything</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="/planning-guidance/investment-finder/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Investment Finder
                        </a>
                        
                    
                
                    
                        <a href="/funds/fund-updates/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Fund updates
                        </a>
                        
                    
                
                    
                        <a href="/fund-prices/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Fund prices
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">I want to... <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">I want to...</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="/planning-guidance/choosing-your-investments/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Choose a fund
                        </a>
                        
                    
                
                    
                        <a href="/open-account/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Open an account
                        </a>
                        
                    
                
                    
                        <a href="/markets-insights/fund-focus/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            View fund articles
                        </a>
                        
                    
                
                    
                        <a href="/planning-guidance/chart-compare/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Chart and compare funds
                        </a>
                        
                    
                
            </div>
        </div>
    
</div>

                            <div class="cell small-12 overview-link show-for-large">
                                <hr class="show-for-large">
                                <a href="/funds/"><img src="/static_cms/fil_site_assets/images/iconoverviewblue500.png" class="overview-icon" alt="overview icon"/> Overview</a>
                            </div>
                        </div>
                    </div>
                </div>
            
            <div class="backdrop"></div>
            <a href="javascript:void(0);" title="close megamenu" aria-label="close megamenu" class="close-megamenu"><span class="fil-icon fil-icon-cross-light"></span></a>
        </div>
    
        <div class="cell shrink tier-one-wrapper">
            <a class="tier-one None"
                href="javascript:void(0);"
                
            >
                Shares
                
                    <span class="show-for-large fil-icon fil-icon-chevron-d-regular"></span>
                
            </a>
            
                <div class="megamenu grid-container">
                    <div class="grid-x">
                        <div class="cell show-for-large large-3 meta">
                            <h3>Shares</h3>
                        </div>
                        <div class="cell small-12 large-9 tier-two-wrapper">
                            <div class="tier-two grid-x hide-for-large">
                                <div class="cell small-12 category">
                                    <a href="/shares/" class="category-header hide-for-large">Shares Overview</a>
                                </div>
                            </div>
                            

<div class="tier-two grid-x">
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">News &amp; data <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">News &amp; data</h6>
                <hr class="show-for-large">
                
                    
                        <a href="/shares/share-prices-and-market-data/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Share prices and market data
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">Share dealing <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">Share dealing</h6>
                <hr class="show-for-large">
                
                    
                
                    
                        <a href="/shares/investing-in-shares/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Investing in shares
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="/shares/fees-and-charges/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Share dealing fees and charges
                        </a>
                        
                    
                
                    
                        <a href="/shares/share-dealing-faq/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Share dealing FAQs
                        </a>
                        
                    
                
                    
                        <a href="/shares/FTSE-100/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            FTSE Indices
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">Other investments <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">Other investments</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                        <a href="/shares/investment-trusts/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Investment trusts
                        </a>
                        
                    
                
                    
                        <a href="/shares/etfs/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Exchange-traded funds (ETFs)
                        </a>
                        
                    
                
                    
                        <a href="/shares/select-etf/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Our experts’ favourites - Select ETF
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">I want to... <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">I want to...</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="/planning-guidance/investment-finder/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Find a share
                        </a>
                        
                    
                
                    
                        <a href="/open-account/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Open an account
                        </a>
                        
                    
                
                    
                        <a href="/transfer/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Transfer investments
                        </a>
                        
                    
                
                    
                        <a href="/planning-guidance/chart-compare/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Chart &amp; compare shares
                        </a>
                        
                    
                
            </div>
        </div>
    
</div>

                            <div class="cell small-12 overview-link show-for-large">
                                <hr class="show-for-large">
                                <a href="/shares/"><img src="/static_cms/fil_site_assets/images/iconoverviewblue500.png" class="overview-icon" alt="overview icon"/> Overview</a>
                            </div>
                        </div>
                    </div>
                </div>
            
            <div class="backdrop"></div>
            <a href="javascript:void(0);" title="close megamenu" aria-label="close megamenu" class="close-megamenu"><span class="fil-icon fil-icon-cross-light"></span></a>
        </div>
    
        <div class="cell shrink tier-one-wrapper">
            <a class="tier-one None"
                href="javascript:void(0);"
                
            >
                Pensions &amp; retirement
                
                    <span class="show-for-large fil-icon fil-icon-chevron-d-regular"></span>
                
            </a>
            
                <div class="megamenu grid-container">
                    <div class="grid-x">
                        <div class="cell show-for-large large-3 meta">
                            <h3>Pensions &amp; retirement</h3>
                        </div>
                        <div class="cell small-12 large-9 tier-two-wrapper">
                            <div class="tier-two grid-x hide-for-large">
                                <div class="cell small-12 category">
                                    <a href="/retirement/" class="category-header hide-for-large">Pensions &amp; retirement Overview</a>
                                </div>
                            </div>
                            

<div class="tier-two grid-x">
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">Saving <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">Saving</h6>
                <hr class="show-for-large">
                
                    
                        <a href="/retirement/saving-in-your-20s-and-30s/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Saving in your 20s and 30s
                        </a>
                        
                    
                
                    
                        <a href="/retirement/saving-in-your-40s/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Saving in your 40s
                        </a>
                        
                    
                
                    
                        <a href="/retirement/saving-in-your-50s/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Saving in your 50s
                        </a>
                        
                    
                
                    
                        <a href="/self-employed-pensions/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Self-employed pensions
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">Planning <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">Planning</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="javascript:void(0);"
                            class="tier-three-link fil-icon fil-icon-arrow-r-light"
                            
                        >
                            Things to consider
                        </a>
                        
                            <div class="tier-three grid-x">
                                <div class="cell small-12 medium-12 large-auto">
                                    <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="tier-three-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                                    <h6>Things to consider</h6>
                                    <hr class="show-for-large">
                                    <div class="multi-column">
                                        <a href="/approaching-retirement/">Things to consider <span class="text-lower-case">Overview</span></a>
                                        


    <a href="/approaching-retirement/retirement-plan/" target="">
        Creating a plan
    </a>

    <a href="/lifetime-allowance/" target="_self">
        Lifetime allowance
    </a>

    <a href="/approaching-retirement/legacy-planning/" target="">
        Legacy planning
    </a>

                                    </div>
                                </div>
                                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="tier-three-return show-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                            </div>
                        
                    
                
                    
                        <a href="/retirement/your-retirement-options/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Choosing income options
                        </a>
                        
                    
                
                    
                        <a href="/tax-free-cash-from-pension/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Taking tax-free cash
                        </a>
                        
                    
                
                    
                        <a href="/pension-drawdown/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Drawdown
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">Guidance &amp; advice <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">Guidance &amp; advice</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="/fidelity-retirement-service/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Fidelity&#39;s retirement service
                        </a>
                        
                    
                
                    
                        <a href="/retirement/calculators/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Retirement planning calculators
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">I want to… <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">I want to…</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="/services/sipp/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Open a SIPP
                        </a>
                        
                    
                
                    
                        <a href="/transfer/pension/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Transfer a pension
                        </a>
                        
                    
                
                    
                        <a href="/fidelity-retirement-service/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Speak to a retirement specialist
                        </a>
                        
                    
                
                    
                        <a href="/retirement/changing-income-drawdown/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Change your drawdown income
                        </a>
                        
                    
                
                    
                        <a href="/retirement/fund-choices-in-retirement/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Choose funds for your pension
                        </a>
                        
                    
                
                    
                        <a href="javascript:void(0);"
                            class="tier-three-link fil-icon fil-icon-arrow-r-light"
                            
                        >
                            View pension allowances
                        </a>
                        
                            <div class="tier-three grid-x">
                                <div class="cell small-12 medium-12 large-auto">
                                    <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="tier-three-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                                    <h6>View pension allowances</h6>
                                    <hr class="show-for-large">
                                    <div class="multi-column">
                                        <a href="/retirement/pension-allowances/">View pension allowances <span class="text-lower-case">Overview</span></a>
                                        


    <a href="/pension/tax-relief/" target="_self">
        Pension tax relief
    </a>

    <a href="/lifetime-allowance/" target="">
        Lifetime allowance
    </a>

    <a href="/retirement/annual-allowances/" target="_self">
        Annual allowance
    </a>

    <a href="/retirement/tapered-annual-allowance/" target="">
        Tapered annual allowance
    </a>

    <a href="/retirement/carry-forward-allowance/" target="_self">
        Carry forward allowance
    </a>

    <a href="/retirement/money-purchase-annual-allowance/" target="_self">
        Money purchase annual allowance
    </a>

                                    </div>
                                </div>
                                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="tier-three-return show-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                            </div>
                        
                    
                
            </div>
        </div>
    
</div>

                            <div class="cell small-12 overview-link show-for-large">
                                <hr class="show-for-large">
                                <a href="/retirement/"><img src="/static_cms/fil_site_assets/images/iconoverviewblue500.png" class="overview-icon" alt="overview icon"/> Overview</a>
                            </div>
                        </div>
                    </div>
                </div>
            
            <div class="backdrop"></div>
            <a href="javascript:void(0);" title="close megamenu" aria-label="close megamenu" class="close-megamenu"><span class="fil-icon fil-icon-cross-light"></span></a>
        </div>
    
        <div class="cell shrink tier-one-wrapper">
            <a class="tier-one None ancestor"
                href="javascript:void(0);"
                
            >
                Markets &amp; insights
                
                    <span class="show-for-large fil-icon fil-icon-chevron-d-regular"></span>
                
            </a>
            
                <div class="megamenu grid-container">
                    <div class="grid-x">
                        <div class="cell show-for-large large-3 meta">
                            <h3>Markets &amp; insights</h3>
                        </div>
                        <div class="cell small-12 large-9 tier-two-wrapper">
                            <div class="tier-two grid-x hide-for-large">
                                <div class="cell small-12 category">
                                    <a href="/markets-insights/" class="category-header hide-for-large">Markets &amp; insights Overview</a>
                                </div>
                            </div>
                            

<div class="tier-two grid-x">
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">Financial planning <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">Financial planning</h6>
                <hr class="show-for-large">
                
                    
                        <a href="javascript:void(0);"
                            class="tier-three-link fil-icon fil-icon-arrow-r-light"
                            
                        >
                            Investment ideas
                        </a>
                        
                            <div class="tier-three grid-x">
                                <div class="cell small-12 medium-12 large-auto">
                                    <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="tier-three-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                                    <h6>Investment ideas</h6>
                                    <hr class="show-for-large">
                                    <div class="multi-column">
                                        <a href="/markets-insights/investment-ideas/">Investment ideas <span class="text-lower-case">Overview</span></a>
                                        


    <a href="/markets-insights/fund-focus/" target="">
        Fund focus
    </a>

    <a href="/markets-insights/stock-watch/" target="_self">
        Stock Watch
    </a>

    <a href="/markets-insights/sector-watch/" target="_self">
        Sector Watch
    </a>

    <a href="/markets-insights/investors-view/" target="_self">
        Investor&#39;s view
    </a>

    <a href="/stocks-and-shares-isa/choose-your-isa-funds-our-expert-guidance/" target="">
        Tom’s ISA picks
    </a>

                                    </div>
                                </div>
                                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="tier-three-return show-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                            </div>
                        
                    
                
                    
                        <a href="javascript:void(0);"
                            class="tier-three-link fil-icon fil-icon-arrow-r-light"
                            
                        >
                            Personal finance
                        </a>
                        
                            <div class="tier-three grid-x">
                                <div class="cell small-12 medium-12 large-auto">
                                    <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="tier-three-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                                    <h6>Personal finance</h6>
                                    <hr class="show-for-large">
                                    <div class="multi-column">
                                        <a href="/markets-insights/personal-finance/">Personal finance <span class="text-lower-case">Overview</span></a>
                                        


    <a href="/markets-insights/financial-planning/" target="_self">
        Financial planning
    </a>

    <a href="/markets-insights/retirement/" target="_self">
        Retirement
    </a>

    <a href="/markets-insights/moneytalk/" target="_self">
        MoneyTalk
    </a>

    <a href="/markets-insights/personal-finance/meet-the-investors/" target="">
        Invest for Life videos
    </a>

                                    </div>
                                </div>
                                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="tier-three-return show-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                            </div>
                        
                    
                
                    
                        <a href="/women-and-money/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Women &amp; money
                        </a>
                        
                    
                
                    
                        <a href="/self-employed/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Self-employed
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">Market insights <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">Market insights</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="javascript:void(0);"
                            class="tier-three-link fil-icon fil-icon-arrow-r-light"
                            
                        >
                            Fidelity market perspectives
                        </a>
                        
                            <div class="tier-three grid-x">
                                <div class="cell small-12 medium-12 large-auto">
                                    <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="tier-three-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                                    <h6>Fidelity market perspectives</h6>
                                    <hr class="show-for-large">
                                    <div class="multi-column">
                                        <a href="/markets-insights/market-perspectives/">Fidelity market perspectives <span class="text-lower-case">Overview</span></a>
                                        


    <a href="/markets-insights/daily-insight/" target="_self">
        Daily insight
    </a>

    <a href="/markets-insights/market-week/" target="_self">
        Market week
    </a>

    <a href="/markets-insights/viewpoints/" target="_self">
        Viewpoints
    </a>

                                    </div>
                                </div>
                                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="tier-three-return show-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                            </div>
                        
                    
                
                    
                
                    
                        <a href="/markets-insights/investment-outlook/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Investment Outlook
                        </a>
                        
                    
                
                    
                        <a href="/markets-insights/investing-in-uncertain-times/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Opportunity in uncertain times
                        </a>
                        
                    
                
                    
                        <a href="/markets-insights/podcasts/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Finance podcasts
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">News <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">News</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="/markets-insights/daily-market-review/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Daily market review
                        </a>
                        
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="/markets-insights/market-data/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Market &amp; shares data
                        </a>
                        
                    
                
                    
                        <a href="/markets-insights/budget/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Budget 2020 - what it could mean for you
                        </a>
                        
                    
                
                    
                
                    
                
            </div>
        </div>
    
        <div class="cell small-12 medium-12 large-auto category">
            <h6 class="category-header">I want to... <span class="hide-for-large fil-icon fil-icon-arrow-r-light"></span></h6>
            <div class="category-body">
                <a href="javascript:void(0);" title="Go back" aria-label="Go back" class="category-body-return hide-for-large"><span class="fil-icon fil-icon-arrow-l-light"></span>Back</a>
                <h6 class="category-header hide-for-large">I want to...</h6>
                <hr class="show-for-large">
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                        <a href="/planning-guidance/choosing-your-investments/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Choose an investment
                        </a>
                        
                    
                
                    
                        <a href="/planning-guidance/chart-compare/"
                            class="tier-three-link "
                             
                                target=""
                            
                        >
                            Compare investments
                        </a>
                        
                    
                
            </div>
        </div>
    
</div>

                            <div class="cell small-12 overview-link show-for-large">
                                <hr class="show-for-large">
                                <a href="/markets-insights/"><img src="/static_cms/fil_site_assets/images/iconoverviewblue500.png" class="overview-icon" alt="overview icon"/> Overview</a>
                            </div>
                        </div>
                    </div>
                </div>
            
            <div class="backdrop"></div>
            <a href="javascript:void(0);" title="close megamenu" aria-label="close megamenu" class="close-megamenu"><span class="fil-icon fil-icon-cross-light"></span></a>
        </div>
    

    

    
        <div class="cell shrink">
            


    
        <form id="fsearch" action="/search/" class="topsearch clearfix"
              data-searchurl="/search/suggester/ALL/"
            data-pagecategory="">
            <div class="search-wrapper">
                <a href="javascript:void(0);" title="open search box" aria-label="open search box" class="mglass toggle-search fil-icon fil-icon-search-14"></a>
                <div class="input-holder">
                    <div>
 <input type="search" name="query_text" id="query_text" class="form-control search-input typeahead" placeholder=" Start typing to search..." autocomplete="off" required />
 <input type="hidden" name="fs_r" id="fs_r" />
 <input type="hidden" name="pagecategory" id="pagecategory" />
</div>
                    <button type="button" id="search" name="search" class="button small tertiary">Search</button>
                </div>
                <a href="javascript:void(0);" title="close search box" aria-label="close search box" id="close-search" class="fil-icon fil-icon-cross-light toggle-search"></a>
            </div>

            <div id="main-results-search"></div>
        </form>
    
    <script src="/static_cms/global_cms_search/js/typeahead.bundle.js"></script>


        </div>
    
</div>

                        
					
                
            </div>
        </div>

        <div class="darkdrop"></div>
    </header>

    
</div>


<div id="main-content"></div>
            
    

    

    

    <section class="fil-article-page">
        
    
        
            <div class="section-breadcrumb">
                <p class="small text-center show-for-large hide-for-search">
                    <a href="/"> Home</a>
                    <span class="fil-icon fil-icon-chevron-r-light"></span>&nbsp;&nbsp;
                    News
                    <span class="fil-icon fil-icon-chevron-r-light"></span>&nbsp;&nbsp;
                    <a href="/markets-insights/daily-market-review/">Daily market review</a>
                </p>
            </div>
        
    

        <div class="grid-container">
            <div class="grid-x article-header">
                <div class=" cell small-12 medium-10 medium-centered ">
                    

                    


                    
    

        <div class="category">
            <a href="/markets-insights/daily-market-review/"><span>Daily market review</span></a>
        </div>
        <h2>On 9 March 2020 - US, Europe, Asia plunge again on coronavirus fear</h2>
        
            
                    
        
        
            <div class="author__avatar author__avatar--old-article">
                <img src="https://eumultisiteprod-live-b03cec4375574452b61bdc4e94e331e7-16cd684.s3-eu-west-1.amazonaws.com:443/filer_public/1f/f5/1ff5d561-77dc-4716-8d07-7325771edd6b/silhoutte-female-52x52.jpg" alt="Anne D Picker"/>
            </div>
        
        
            <p class="small article-header__author-meta">
                
                    <a href="#" class="article-header__author-name">Anne D Picker</a>
                
                <span class="show-for-large"> - </span>
                <span class="article-header__author-title">Econoday</span>
            </p>
        
    


                    
    
        
                        
                            <p class="small article-date">
                                10 March 2020
                            </p>
                        
                    
    


                    
                    

                    
                    

                    
                    

                </div>
            </div>
        </div>
        
      
        
            
                

<section class="fil-text">
	<div class="grid-container">
		
		<div class="grid-x fil-text__body">
			<div class="cell small-12 medium-10 medium-centered">
				
                <p>Oil price drop adds to market turmoil; energy stocks crater</p>

<h3>US markets</h3>

<p>The global flight to quality drove equities dramatically lower Monday with plunging oil prices adding to the turmoil and interest rates dropping again on recession fear driven by the spreading coronavirus. Heavy selling forced a delayed open as circuit-breakers were triggered, and losses extended afterward. The Dow industrials fell 7.8 percent, the S&amp;P 500 lost 7.6 percent, and the NASDAQ fell 7.3 percent.</p>

<p>All sectors fell, with energy under extraordinary pressure along with financials, while Treasuries saw an incredible rally that took US 10-year yields toward 0.50 percent, down about 20 basis points from Friday. Expectations rose for more emergency action from the Federal Reserve and other central banks to steady the markets, and the Fed did announce it was ramping up its repos to add liquidity to the financial system. But investors lacked confidence that the authorities could do much to control the spreading virus or its fallout.</p>

<p>Crude oil prices dropped more than 20 percent, their biggest one-day decline since 1991, after the Saudis and Russia said they would flood the market with supply; the two biggest suppliers failed to agree on a pact to limit supplies.</p>

<p>Consumer staples, utilities, and real estate outperformed but still suffered big losses, while energy, financials, industrials, and materials got whacked.</p>

<p>Among companies in focus, Boeing was off 13 percent on the bloodbath in airline stocks and on reports the Federal Aviation Administration will order more changes to the 737 Max planes that will further delay their return. Royal Caribbean, the cruise operator, fell 26 percent in the ongoing industry selloff and after US health officials warned against travel for the elderly and others.</p>

<p>These data reflect observations at 4:00 PM US ET: Dated Brent spot crude oil dropped US$10.75 to US$34.50, while gold rose 10 cents to US$1,675.00. The US dollar fell sharply against most major currencies. The US Treasury 30-year bond yield plunged 26 basis points to 1.03 percent while the 10-year note yield fell 19 basis points to 0.57 percent.</p>

<h3>European markets</h3>

<p>Flight-to-quality selling accelerated Monday on virus fears with plunging oil prices adding to the market’s woes and recession expectations. The Europe-wide STOXX 600 dropped 7.4 percent, the German DAX fell 7.9 percent, the French CAC lost 8.4 percent, and the UK FTSE-100 was off 7.7 percent.</p>

<p>The Saudi and Russian decision to launch a price war, which sent crude oil prices plummeting, added to the turmoil, with energy stocks leading the selloff along with banks as interest rates dropped. Oil supermajor British Petroleum dropped 19.5 percent and Royal Dutch Shell dropped 18 percent as crude oil prices dropped about 24 percent on the day. Among financials, Deutsche Bank was off 13 percent and Reserve Bank of Scotland was off 10 percent, representative of the sector.</p>

<p>Retail sector stocks held up best but still saw losses of more than 4 percent. Health care, food &amp; beverage, and personal &amp; household goods also did better than the market, while oil &amp; gas, banks, basic resources, autos &amp; parts, insurance, and construction &amp; materials suffered the most.</p>

<p>In economic news, German goods producers saw output rebound sharply at the start of 2020. Following a significantly smaller revised 2.2 percent monthly slump in December, January posted a much steeper than expected jump of 3.0 percent. Annual growth in output picked up from minus 5.3 percent to minus 1.4 percent suggesting that the first quarter (virus effects notwithstanding) might see a welcome return to positive growth.</p>

<h3>Asia Pacific markets</h3>

<p>Major Asian markets capitulated Monday in response to the sharp plunge in global oil prices after OPEC negotiations with Russia broke down over production targets. Also weighing on regional investor sentiment, Chinese data published over the weekend showed a sharp drop in trade flows for the first two months of the year, while revised GDP data published Monday confirmed that the Japanese economy was already in a weak position going into the coronavirus outbreak.</p>

<p>Investor concerns about the outbreak remain elevated despite some potentially encouraging developments on containment efforts in the region. Chinese state media reported Sunday that authorities in Wuhan had closed most of the temporary hospitals installed to deal with the initial surge in cases, while South Korea Prime Minister Chung She-kyun expressed hope that a “turning point” will be reached in the near future. However, the significant extension of quarantine restrictions in Italy announced over the weekend and the continued increase in the number of cases elsewhere have kept investor focused on the ongoing economic disruption caused by the outbreak. </p>

<p>Australia’s All Ordinaries index was the hardest hit in the region Monday, closing down 7.4 percent. Shares of energy and other commodity companies were among those to sell off most aggressively, but major local banks also recorded heavy declines. The Australian dollar reached new multi-year lows against the US dollar and other major global currencies. Japan’s Nikkei and Topix indices also fell sharply, down 5.1 percent and 5.6 percent respectively, with strong safe-haven demand pushing up the Japanese yen and weighing on shares of major Japanese exporters. The Shanghai Composite index fell 3.0 percent on the day, while Hong Kong’s Hang Seng index closed down 4.2 percent.</p>

<p>Revised estimates show Japan's gross domestic product fell 1.8 percent on the quarter in the three months to December, slightly weaker than the preliminary estimate of a decline of 1.6 percent published last month and the consensus forecast for a drop of 1.7 percent. Compared with the initial estimates, the revised estimates show a slightly smaller but still large fall in household consumption and private residential investment, and a significantly bigger fall in private non-residential investment. In annualized terms, GDP fell 7.1 percent in the quarter, also slightly weaker than the preliminary estimate of a drop of 6.3 percent.</p>

<p>Data published over the weekend showed that China's trade balance swung from a surplus of US$47.21 billion in December to a deficit of US$7.09 billion for January and February combined. Officials are now combining the trade data for the first two months of the year to remove distortions caused by the timing of lunar new year holidays, in line with other major activity data. Exports fell 17.2 percent on the year for January and February combined, weakening sharply from year-on-year growth of 7.9 percent in December, while imports fell 4.0 percent after increasing 16.5 percent previously. This slump in trade flows provides clear evidence of the disruption to economic activity associated with factory closures, transport restrictions, quarantine measures and other steps taken by Chinese authorities to counter the coronavirus outbreak.</p>

<h3>Looking forward</h3>

<p>On Tuesday in Asia/Pacific, Chinese CPI and PPI reports are due. In Europe, French and Italian industrial production plus Eurozone GDP figures are scheduled.</p>

<h3>Global stock markets</h3>

<table border="1">
	<tbody>
		<tr>
			<td>
			<p><strong> </strong></p>
			</td>
			<td>
			<p><strong>Index</strong></p>
			</td>
			<td>
			<p><strong>9 Mar 2020</strong></p>
			</td>
			<td>
			<p><strong>Daily Change</strong></p>
			</td>
			<td>
			<p><strong>% Change Daily</strong></p>
			</td>
		</tr>
		<tr>
			<td colspan="5">
			<p><strong>North America</strong></p>
			</td>
		</tr>
		<tr>
			<td>
			<p>United States</p>
			</td>
			<td>
			<p>Dow</p>
			</td>
			<td>
			<p>23851.02</p>
			</td>
			<td>
			<p>-2013.76</p>
			</td>
			<td>
			<p>-7.8</p>
			</td>
		</tr>
		<tr>
			<td>
			<p> </p>
			</td>
			<td>
			<p>NASDAQ</p>
			</td>
			<td>
			<p>7950.68</p>
			</td>
			<td>
			<p>-624.94</p>
			</td>
			<td>
			<p>-7.3</p>
			</td>
		</tr>
		<tr>
			<td>
			<p> </p>
			</td>
			<td>
			<p>S&amp;P 500</p>
			</td>
			<td>
			<p>2746.56</p>
			</td>
			<td>
			<p>-225.81</p>
			</td>
			<td>
			<p>-7.6</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Canada</p>
			</td>
			<td>
			<p>S&amp;P/TSX Comp</p>
			</td>
			<td>
			<p>14514.24</p>
			</td>
			<td>
			<p>-1660.78</p>
			</td>
			<td>
			<p>-10.3</p>
			</td>
		</tr>
		<tr>
			<td colspan="5">
			<p><strong>Europe</strong></p>
			</td>
		</tr>
		<tr>
			<td>
			<p>UK</p>
			</td>
			<td>
			<p>FTSE 100</p>
			</td>
			<td>
			<p>5965.77</p>
			</td>
			<td>
			<p>-496.78</p>
			</td>
			<td>
			<p>-7.7</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>France</p>
			</td>
			<td>
			<p>CAC</p>
			</td>
			<td>
			<p>4707.91</p>
			</td>
			<td>
			<p>-431.20</p>
			</td>
			<td>
			<p>-8.4</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Germany</p>
			</td>
			<td>
			<p>XETRA DAX</p>
			</td>
			<td>
			<p>10625.02</p>
			</td>
			<td>
			<p>-916.85</p>
			</td>
			<td>
			<p>-7.9</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Italy</p>
			</td>
			<td>
			<p>MIB</p>
			</td>
			<td>
			<p>18475.91</p>
			</td>
			<td>
			<p>-2323.98</p>
			</td>
			<td>
			<p>-11.2</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Spain</p>
			</td>
			<td>
			<p>Ibex 35</p>
			</td>
			<td>
			<p>7708.7</p>
			</td>
			<td>
			<p>-666.90</p>
			</td>
			<td>
			<p>-8.0</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Sweden</p>
			</td>
			<td>
			<p>OMX Stockholm 30</p>
			</td>
			<td>
			<p>1542.44</p>
			</td>
			<td>
			<p>-86.56</p>
			</td>
			<td>
			<p>-5.3</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Switzerland</p>
			</td>
			<td>
			<p>SMI</p>
			</td>
			<td>
			<p>9196.6</p>
			</td>
			<td>
			<p>-540.22</p>
			</td>
			<td>
			<p>-5.6</p>
			</td>
		</tr>
		<tr>
			<td colspan="5">
			<p><strong>Asia/Pacific</strong></p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Australia</p>
			</td>
			<td>
			<p>All Ordinaries</p>
			</td>
			<td>
			<p>5822.42</p>
			</td>
			<td>
			<p>-465.09</p>
			</td>
			<td>
			<p>-7.4</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Japan</p>
			</td>
			<td>
			<p>Nikkei 225</p>
			</td>
			<td>
			<p>19698.76</p>
			</td>
			<td>
			<p>-1050.99</p>
			</td>
			<td>
			<p>-5.1</p>
			</td>
		</tr>
		<tr>
			<td>
			<p> </p>
			</td>
			<td>
			<p>Topix</p>
			</td>
			<td>
			<p>1388.97</p>
			</td>
			<td>
			<p>-82.49</p>
			</td>
			<td>
			<p>-5.6</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Hong Kong</p>
			</td>
			<td>
			<p>Hang Seng</p>
			</td>
			<td>
			<p>25040.46</p>
			</td>
			<td>
			<p>-1106.21</p>
			</td>
			<td>
			<p>-4.2</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>S. Korea</p>
			</td>
			<td>
			<p>Kospi</p>
			</td>
			<td>
			<p>1954.77</p>
			</td>
			<td>
			<p>-85.45</p>
			</td>
			<td>
			<p>-4.2</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Singapore</p>
			</td>
			<td>
			<p>STI</p>
			</td>
			<td>
			<p>2782.37</p>
			</td>
			<td>
			<p>-178.61</p>
			</td>
			<td>
			<p>-6.0</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>China</p>
			</td>
			<td>
			<p>Shanghai Comp</p>
			</td>
			<td>
			<p>2943.29</p>
			</td>
			<td>
			<p>-91.22</p>
			</td>
			<td>
			<p>-3.0</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>Taiwan</p>
			</td>
			<td>
			<p>TAIEX</p>
			</td>
			<td>
			<p>10977.64</p>
			</td>
			<td>
			<p>-344.17</p>
			</td>
			<td>
			<p>-3.0</p>
			</td>
		</tr>
		<tr>
			<td>
			<p>India</p>
			</td>
			<td>
			<p>Sensex 30</p>
			</td>
			<td>
			<p>35634.95</p>
			</td>
			<td>
			<p>-1941.67</p>
			</td>
			<td>
			<p>-5.2</p>
			</td>
		</tr>
	</tbody>
</table>

<p>Note: all releases are listed in local time.</p>
			</div>
		</div>
	</div>
</section>

            
            
                <a id="disclaimer"></a>
                

<section class="fil-text important-info">
	<div class="grid-container">
		
		<div class="grid-x fil-text__body">
			<div class="cell small-12 medium-10 medium-centered">
				
                <p><strong>Important Information</strong></p>

<p>Econoday Inc. is a US company that provides financial commentary and indicators to industry professionals. All information provided and views expressed are those of Econoday. Reference in this document to specific securities should not be construed as a recommendation to buy or sell these securities, but is included for the purposes of illustration only. Past performance is not a reliable indicator of future results. The value of investments can go down as well as up and investors may not get back the amount invested. </p>
			</div>
		</div>
	</div>
</section>

            
        
    
    
        


    
        
    

    <div class="social-sharing grid-container">
        <div class="grid-x align-center">
            
            
            
            
        </div>
    </div>

    </section>
    <style type="text/css">

    .fil-article-page .articles .card .card-section h4{ 
                        height:auto !important;
                    }

</style>



            


<section class="fil-global-footer">

    <section class="fil-global-footer__link-lists bg-grey-50">
        <div class="grid-container">
            <div class="grid-x grid-margin-x">
            
                

<div class="cell small-12 large-auto">
    <div class="fil-accordion">
        <div class="accordion" id="deeplinked-accordion_393279" data-accordion data-multi-expand="true" data-allow-all-closed="true" data-slide-speed="250">
            <div class="accordion-item is-active" data-accordion-item>
                
                    <a href="javascript:void(0);" title="Toggle accordion" aria-label="Toggle accordion" class="accordion-title hide-for-large">Important policies</a>
                    <h5 class="accordion-title show-for-large">Important policies</h5>
                
                <div class="accordion-content" data-tab-content>
                    
                    <ul class="no-bullet">
                        
                        <li>
                            
<a href="/whistleblowing/"
	class=""
	target="_self"
    
    
>Whistleblowing policy</a>
                        </li>
                        
                        <li>
                            
<a href="/security-privacy/"
	class=""
	target="_self"
    
    
>Security and privacy</a>
                        </li>
                        
                        <li>
                            
<a href="/legal/"
	class=""
	target="_self"
    
    
>Legal information</a>
                        </li>
                        
                        <li>
                            
<a href="/accessibility/"
	class=""
	target="_self"
    
    
>Accessibility</a>
                        </li>
                        
                        <li>
                            
<a href="/cookie-policy/"
	class=""
	target="_self"
    
    
>Cookie policy</a>
                        </li>
                        
                        <li>
                            
<a href="/public-complaints-procedure/"
	class=""
	target="_self"
    
    
>Complaints procedure</a>
                        </li>
                        
                        <li>
                            
<a href="/mutual-respect-policy/"
	class=""
	target="_self"
    
    
>Mutual respect policy</a>
                        </li>
                        
                        <li>
                            
<a href="/canonical/1538726539/770/"
	class=""
	target="_blank"
    
    
>Doing Business with Fidelity</a>
                        </li>
                        
                        <li>
                            
<a href="/canonical/1535344892/107/"
	class=""
	target="_blank"
    
    
>Modern slavery statement</a>
                        </li>
                        
                        <li>
                            
<a href="/canonical/1538549787/684/"
	class=""
	target="_blank"
    
    
>Fidelity gender pay report</a>
                        </li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>

            
                

<div class="cell small-12 large-auto">
    <div class="fil-accordion">
        <div class="accordion" id="deeplinked-accordion_393290" data-accordion data-multi-expand="true" data-allow-all-closed="true" data-slide-speed="250">
            <div class="accordion-item is-active" data-accordion-item>
                
                    <a href="javascript:void(0);" title="Toggle accordion" aria-label="Toggle accordion" class="accordion-title hide-for-large">Useful information</a>
                    <h5 class="accordion-title show-for-large">Useful information</h5>
                
                <div class="accordion-content" data-tab-content>
                    
                    <ul class="no-bullet">
                        
                        <li>
                            
<a href="/about-fidelity/"
	class=""
	target="_self"
    
    
>About Fidelity International</a>
                        </li>
                        
                        <li>
                            
<a href="/preference-centre/"
	class=""
	target="_self"
    
    
>Preference centre</a>
                        </li>
                        
                        <li>
                            
<a href="/statutory-and-regulatory-disclosures/"
	class=""
	target="_self"
    
    
>Statutory and Regulatory disclosures</a>
                        </li>
                        
                        <li>
                            
<a href="https://help.fidelity.co.uk/"
	class=""
	target="_self"
    
    
>Help &amp; support</a>
                        </li>
                        
                        <li>
                            
<a href="/what-to-do-when-someone-dies/"
	class=""
	target="_self"
    
    
>Bereavement</a>
                        </li>
                        
                        <li>
                            
<a href="/forms/"
	class=""
	target="_self"
    
    
>Forms</a>
                        </li>
                        
                        <li>
                            
<a href="/contact/"
	class=""
	target="_self"
    
    
>Contact us</a>
                        </li>
                        
                        <li>
                            
<a href="/affiliate/"
	class=""
	target="_self"
    
    
>Affiliates</a>
                        </li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>

            
                

<div class="cell small-12 large-auto">
    <div class="fil-accordion">
        <div class="accordion" id="deeplinked-accordion_393299" data-accordion data-multi-expand="true" data-allow-all-closed="true" data-slide-speed="250">
            <div class="accordion-item is-active" data-accordion-item>
                
                    <a href="javascript:void(0);" title="Toggle accordion" aria-label="Toggle accordion" class="accordion-title hide-for-large">Other Fidelity sites</a>
                    <h5 class="accordion-title show-for-large">Other Fidelity sites</h5>
                
                <div class="accordion-content" data-tab-content>
                    
                    <ul class="no-bullet">
                        
                        <li>
                            
<a href="https://www.fidelityinternational.com/"
	class=""
	target="_blank"
    
    
>Fidelity global sites</a>
                        </li>
                        
                        <li>
                            
<a href="https://www.fidelityrecruitment.com/uk-ireland"
	class=""
	target="_blank"
    
    
>Fidelity Careers</a>
                        </li>
                        
                        <li>
                            
<a href="https://retirement.fidelity.co.uk/en/?siteselect=true"
	class=""
	target="_blank"
    
    
>Workplace Pensions</a>
                        </li>
                        
                        <li>
                            
<a href="https://mediacentre.fidelity.co.uk/"
	class=""
	target="_blank"
    
    
>Press and media</a>
                        </li>
                        
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>

            
            </div>
            
            <div class="grid-x grid-margin-x fil-global-footer__disclaimer">
                <div class="cell small-12 large-auto">
                    <p>Please remember that past performance is not necessarily a guide to future performance, the performance of investments is not guaranteed, and the value of your investments can go down as well as up, so you may get back less than you invest. When investments have particular tax features, these will depend on your personal circumstances and tax rules may change in the future. This website does not contain any personal recommendations for a particular course of action, service or product. You should regularly review your investment objectives and choices and, if you are unsure whether an investment is suitable for you, you should contact an authorised financial adviser. Before opening an account, please read the ‘Doing Business with Fidelity’ document which incorporates our client terms. Prior to investing into a fund, please read the relevant key information document which contains important information about the fund.</p>
                </div>
            </div>
            
        </div>
    </section>

    <section class="fil-global-footer__bottom-menu bg-grey-600">
        <div class="grid-x grid-container flex-container full align-middle">

            <!-- Fil Skeleton Logo -->
            <div class="cell small-12 large-shrink">
                <div class="fil-global-footer__bottom-menu-logo flex-container">
                    <svg width="54px" height="54px" viewBox="0 0 54 54" version="1.1" xmlns="http://www.w3.org/2000/svg"
                        xmlns:xlink="http://www.w3.org/1999/xlink">
                        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                            <g id="fidelity_international_mono_symbol">
                                <g id="symbol">
                                    <polygon id="symbol-container" points="0 54 54 54 54 0 0 0" stroke-width="4"></polygon>
                                    <polygon id="currency-symbol" fill="#FFFFFF" style="transform: translate(3px,2px);"
                                            points="32.9126 15.4956 32.9126 10.9446 18.5936 10.9446 18.5936 20.7096 18.2046
                                            20.7096 15.5036 20.7096 15.5036 23.8156 16.3596 23.8156 18.5936 23.8156 18.5936
                                            26.2726 18.1146 26.2726 15.5036 26.2726 15.5036 29.3836 16.2676 29.3836 18.5936
                                            29.3836 18.5936 38.9426 24.1166 38.9426 24.1166 29.3836 29.0186 29.3836 30.4066
                                            26.2726 24.1166 26.2726 24.1166 25.2296 24.1166 23.8156 31.5296 23.8156 32.9126
                                            20.7096 24.1166 20.7096 24.1166 15.4956" >
                                    </polygon>
                                </g>
                            </g>
                        </g>
                    </svg>

                    

                </div>
            </div>

            <!-- Fil Copyright / global legal / privacy -->
            <div class="cell small-12 large-auto">
                <div class="fil-global-footer__copyright">
                    
                        <p class="small">&copy; FIL Limited 2020
                            
                        </p>
                    
                    <p class="small legal-privacy-container">
                        
                        
                    </p>
                </div>
            </div>

            <!-- Fil Social -->
            <div class="cell small-12 large-shrink justify-self-end">
                <div class="fil-global-footer__social flex-container align-middle">
                    
                    
                        <a target="_blank" href="https://www.linkedin.com/company/fidelity-international/"
                            class="fil-global-footer__social-button button fil-icon icon-only fil-icon-logo-linkedin">
                        </a>
                    
                    
                        <a target="_blank" href="https://instagram.com/fidelityinternational?igshid=1xryxyc5k8555"
                            class="fil-global-footer__social-button button fil-icon icon-only fil-icon-logo-instagram">
                            <img src="/static_cms/fil_site_assets/images/fil-instagram-new-x2.png" alt="Instagram">
                        </a>
                    
                    
                        <a target="_blank" href="https://www.facebook.com/FidelityUK"
                            class="fil-global-footer__social-button button fil-icon icon-only fil-icon-logo-facebook">
                        </a>
                    
                    
                        <a target="_blank" href="https://twitter.com/fidelity_uk/"
                            class="fil-global-footer__social-button button fil-icon icon-only fil-icon-logo-twitter">
                        </a>
                    
                    
                        <a target="_blank" href="https://www.youtube.com/user/FidelityUK"
                            class="fil-global-footer__social-button button fil-icon icon-only fil-icon-logo-youtube">
                        </a>
                    
                    
                </div>
            </div>

            <!-- Fil Back to top btn -->
            <div class="cell small-12 large-shrink justify-self-end">
                <div class="return-to-top-button__container">
                    <button class="fil-icon icon-only fil-icon-arrow-u-light js-return-to-top return-to-top-button" aria-label="Return to top button"></button>
                </div>
                
            </div>

        </div>
    </section>

</section>

        </main>
    </div>


        <!-- footer items go here -->
        <footer>


    <section class="fil-cookie-policy" hidden>
        <div class="grid-container">
            <div class="grid-x">
                <div class="cell text-center">
                    <p><p>Fidelity uses cookies to provide you with the best possible online experience. If you continue without changing your settings, we'll assume that you are happy to receive all cookies on our site. However, you <a href="/cookie-policy/" target="_self">can change the cookie settings and view our cookie policy</a> at any time.</p></p>
                    <button class="button primary button--accept">Continue</button>
                </div>
            </div>
        </div>
    </section>

    <script type="text/javascript">
        window.GLOBAL_FIL_COOKIE_NAME = "accepted-cookies";
    </script>

</footer>

        
  <!-- note: the js and css sekizai namespaces must be included in django cms templates -->
        <script>
            var toolsMode = false;
        </script>
        
            <script src="/static_cms/fil_site_assets/js/vendor.js"></script>
            <script src="/static_cms/fil_site_assets/js/main.js"></script>
        
        
    <script>
        $(document).ready(function() {
            /**
             * This function returns the maximum height based on every height property available
             * for the passed document.
             */
            function getDocHeight(doc) {
                doc = doc || document;
                var body = doc.body;
                var html = doc.documentElement;
                var height = Math.max(
                    body.scrollHeight,
                    body.offsetHeight,
                    html.clientHeight,
                    html.scrollHeight,
                    html.offsetHeight
                );
                return height + 'px';
            }

            // For every iframe, on load it will set the height based on the document height.
            $('iframe').load(function() {
                var doc = this.contentDocument ? this.contentDocument : this.contentWindow.document;
                this.style.height = getDocHeight(doc);
            });
        });
    </script>

        


        <!-- note: do not change below -->
        <!-- analytics top layer includes -->
        
            
                

<!-- render bottom analytics templates -->


    
        

    


            
        
        <!-- end analytics includes -->
        
        <script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);

/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>
        <script id="loadcss">
            function loadStylesheets() {
                loadCSS( "/static_cms/fil_site_assets/css/vendor.css", document.getElementById("loadcss") );
                return loadCSS( "/static_cms/fil_site_assets/css/main.css", document.getElementById("loadcss") );
            }

            // load a CSS file just before the script element containing this code
            var mainCSSLoader = loadStylesheets();
        </script>
    </body>
</html>
